Désactiver la "Pré-écoute" lors du passage de la souris sur un mp3


#1

Bonjour.
J’aimerais désactiver cette fonction car elle fait buguer caja.
Merci d’avance si vous avez la solution.


#2

Bonjour
Marrant, je n’étais même pas au courant que cette fonction existait.
Je viens de le trouver dans les préférences sous Edit -> Preferences -> Preview, activée par défaut sous 16.04 mais apparemment ne marche pas, je n’entends rien. En tout cas, passe le choix sur “Never/Jamais” et vois si ça aide.


#3

Merci.
Je viens de me rendre compte que je n’ai plus de barre de menu. Il n’y a pas une combinaison de touchespour la faire apparaitre.


#4

Ehm, c’est bizarre.
Je ne vois pas d’option pour enlever la barre de menu de caja.
Quelle version d’Ubuntu MATE utilises-tu ?


#5

Elle apparait en mode sudo mais j’ose pas toucher au menu affichage pour tester.
Toujours en mode sudo donc barre apparante si je’appuies sur la touche f10 les menus apparaissent mais pas si la barre est cachée.
Sinon réinitialiser caja devrait suffire, mais comment faire?


#6

Pardon j’ai oublié, la 16.4


#7

Redémarrage de Caja:

caja -q


#8

Non ça marche pas je continus à chercher