Intrusive virtual keyboard

Hi everybody,
I have ubuntu mate 18.04 and it's now a few days that on the login screen, a virtual keyboard appeared.
How can I suppress this (my computer is not tactile anyway) ?

At your login screen, near the top right, you'll see a circular icon that looks like a person doing jumping-jacks. Click on that icon, to reveal your Accessibility options. Make sure that Onscreen Keyboard is not checkmarked.