Pleace help me , problem install mdk3

pleace help me !!!
thank's you

HI @catur,

go to the link below and download the Debian Sid (click on Debian Sid) package you require:

https://pkgs.org/download/mdk3

You need to install build essentials to have the gcc command.

sudo apt install build-essential automake autoconf