[solved] Force turbo reverting to default on boot UM 16.04

I have been trying to set force turbo to 1 (enabling it) in config.txt in /boot/ but when I both into UM and I check force turbo using terminal, it tells me that force turbo is set to 0 again (the default, off)

[SOLVED]
forgot to uncomment line

1 Like

Please use the checkbox next to your post to mark the thread as solved.
Cheers