Error "Violación de segmento (`core' generado)"


#1

Cuando ejecuto virtualbox me sale ese error.
¿Alguien que pueda ayudarme a solucionarlo?


#2

update your virtualbox to the latest release, 5.2.22